취약점 정보

Cisco 제품 보안 업데이트 권고

개요

Cisco사는 가장 높은 “Critical” 등급을 가진 취약점에 대한 긴급 수정 건에 대해 발표했으며 관련 취약점을 해결하기 위해 최신 버전으로 업데이트할 것을 권고하였다.

이와 관련된 대표 취약점에 대해서 기술한다.

 

기술

 

해결방안

제조사 홈페이지를 참고하여 취약점이 해결된 아래 버전으로 업데이트를 적용한다.

- Cisco NX-OS v9.3(5) or v9.3(6) 이외 버전

- Cisco ACI Multi-Site Orchestrator v3.0(3m)

- Cisco Application Services Engine v1.1(3e)

 

참고자료

https://tools.cisco.com/security/center/publicationListing.x

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-3000-9000-fileaction-QtLzDRy2

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-mso-authbyp-bb5GmBQv

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-case-mvuln-dYrDPC6w

 

 

 

댓글

댓글쓰기