취약점 정보

VMware 제품 보안 업데이트 권고

개요

VMware 사는 제품에서 발생하는 취약점에 대한 보안 업데이트를 발표하고, 관련 취약점을 해결하기 위해 최신 버전으로 업데이트할 것을 권고하였다.

이와 관련된 대표 취약점에 대해서 기술한다.

 

기술

 

해결방안

제조사 홈페이지를 참고하여 취약점이 해결된 아래 버전으로 업데이트를 적용한다.

-          vRealize Operations Manager v7.5.0, v8.0.0, v8.0.1, v8.1.0, v8.1.1, v8.2.0, v8.3.0

 

참고자료

https://www.vmware.com/security/advisories/VMSA-2021-0004.html

https://kb.vmware.com/s/article/82367

https://kb.vmware.com/s/article/83093

https://kb.vmware.com/s/article/83094

https://kb.vmware.com/s/article/83095

https://kb.vmware.com/s/article/83210

 

 

 

댓글

댓글쓰기