취약점 정보

Cisco 제품 보안 업데이트 권고

개요

Cisco 사는 제품에서 발생하는 취약점에 대한 보안 업데이트를 발표하고, 관련 취약점을 해결하기 위해 최신 버전으로 업데이트할 것을 권고하였다.

이와 관련된 높음(High) 취약점에 대해서 기술한다.

 

기술

 

해결방안

제조사 홈페이지를 참고하여 취약점이 해결된 아래 버전으로 업데이트를 적용한다.

  - Cisco Webex 네트워크 녹화 플레이어, Cisco Webex 플레이어 v41.2

  - Windows macOSCisco Webex Player v41.5

  - Cisco SD-WAN SW v20.4.2, v20.5.1

  - Cisco ASR 5000 Series v21.16.9, v21.17.10, v21.18.16, v21.19.11, v21.19.n7, v21.20.8 v21.21 이후 버전

 

고자료

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-webex-player-rCFDeVj2

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-webex-player-kOf8zVT

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-webex-player-dOJ2jOJ

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-sd-wan-fuErCWwF

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-asr5k-autho-bypass-mJDF5S7n

 

 

 

댓글

댓글쓰기