취약점 정보

SAP 제품 보안 업데이트 권고

개요

SAP 소프트웨어 사는 제품에서 발생하는 취약점에 대한 보안 업데이트를 발표하고, 관련 취약점을 해결하기 위해 최신 버전으로 업데이트할 것을 권고하였다.

 

이와 관련된 대표 취약점에 대해서 기술한다.

 

기술

 

해결방안

제조사 홈페이지를 참고하여 취약점이 해결된 아래 버전으로 업데이트를 적용한다.

  - SAP Environmental Compliance v3.0 및 이후 버전

  - SAP NetWeaver AS ABAP v700, v701, v702, v710, v730, v731, v740, v750, v754, v755, v756 및 이후 버전

  - SAP SuccessFactors Mobile v2108 및 이후 버전

참고자료

https://wiki.scn.sap.com/wiki/pages/viewpage.action?pageId=587169983

 

 

 

댓글

댓글쓰기